2008/07/24

Instalação GD Perl

Caso aconteça esse erro:
'Could not find gdlib-config in the search path. Please install libgd 2.0.28 or higher.'

Faça:
aptitude install libgd2-dev

Um comentário:

Pata de Elefante disse...

Obrigado pela ajuda.
Funcionou.

Lucas Pontes
lucas.lnx@gmail.com